Serega72

Проблема со штатным микрофоном

В теме 10 сообщений

Доброго времени суток уважаемые кретаводы :)  Сегодня спустя 2 недели владения авто решил подключить и настроить сотовый телефон через штатное ГУ (стоит из пакета Advanced), телефон подключился без проблем, контакты видит, на связь все выходит, собеседника слышу прекрасно, меня собеседник не слышит, точнее слышит но ооочень тихо, облазил настройки все и в телефоне (Хонор 8, на Андроиде 7) и настройки магнитолы, ничего увы не нашел, далее еще раз провели "сеанс связи" с абонентом, я начал довольно громко и с расстояния в 5-10 см от микрофона беседовать, только тогда меня собеседник приемлемо услышал, орал я в плафон на потолке :kolobok_biggrin: Считаю это не нормально и как электронщик причину предполагаю, лезть не хочу до ТО-0, поеду, потом пусть дилер ковыряет, теперь прошу помощи у Вас друзья: Как у Вас с этим обстоят дела? Хороший ли уровень чувствительности штатного микрофона, хватает его для комфортного общения при езде? Очень надеюсь что этот глюк только у меня  и "лечится" заменой. 

Прошу прощения если подобная тема была, поиском не нашел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Serega72  темы проблемы вроде не было, но в разделе есть тема

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

телефон lumia 640 win 10 штатное ГУ. После вызова надо либо крутить громкость на ГУ либо на руле - если успел то все хорошо. И так каждый раз если машину глушил. Напрягает пролазил все громкость установил на максимум но ничего не помогает так каждый раз и увеличиваешь громкомсть руками

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 У меня всё пучком,в том числе при движении.Автомобиль выпуска 2016 года августа месяца:ab:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
16 часов назад, sii216 сказал:

телефон lumia 640 win 10 штатное ГУ. После вызова надо либо крутить громкость на ГУ либо на руле - если успел то все хорошо. И так каждый раз если машину глушил. Напрягает пролазил все громкость установил на максимум но ничего не помогает так каждый раз и увеличиваешь громкомсть руками

В настройках магнитолы есть пункт громкость микрофона. Настроил один раз и больше туда не лазил 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

выхгром.jpg

выхгром1.jpg

громдиал.jpg

2 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
17 минут назад, Suum cuique сказал:

выхгром.jpg

выхгром1.jpg

громдиал.jpg

Порой кажется, что многие не догадываются что у них есть в машине мануал 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Kiril много раз уже говорилось что надо читать мурзилку. :facepalm: Там много полезного написано.

2 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 21.08.2017 в 08:44, Kiril сказал:

В настройках магнитолы есть пункт громкость микрофона. Настроил один раз и больше туда не лазил 

До следующего выключения зажигания, а утром все по новому

Я купил ГШУ на АЛИ поморочился с микрофоном (подключил штатный, а на ГШУ удалил). Теперь все ОК - и мне звонят и я звоню все слышно и ничего крутить не надо. Удачи всем

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти