Dex

Датчики давления шин Hyundai Creta

В теме 733 сообщения

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
UnPinned posts

Спасибо проверю! Но ведь он-адаптер с другими прогр работает,но ошибку не сбрасывает! А она меня так НАПРЯГАЕТ и РАЗДРАЖАЕТ что просто УЖАС.Едешь и думаешь, а вдруг что-то не то.Не чувствуешь себя комфортно и спокойно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
11 минут назад, Безымянный сказал:

Но ведь он-адаптер с другими прогр работает,но ошибку не сбрасывает!

Это может происходить, например потому, что функционал чипа в адаптере урезан и нужные для Вашей задачи команды в нем не поддерживаются.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Сейчас пойду проверю ЕЛМ  скачал прогу..Если всё ок ,что следует дальше? Ездить смотреть на "арфу" или искать елм.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Расскажу свою историю с датчиками шин. Купил диски с зимней резиной, чтобы самому перекидывать колесами в межсезонье, и, конечно, возникла проблема с "арфой". Приобрел датчики вот здесь   https://ru.aliexpress.com/item/TPMS-Sensor-Tire-Pressure-Monitor-Systems-for-Hyundai-i20-52933-C1100-52933C1100-433MHZ/32365427124.html?spm=a2g0s.9042311.0.0.274233edcOwCx2

Сразу не определились, и даже через сотню км не определились сами. Хотя при установке на шиномонтаже их проверили приборчиком, который показал, что они работающие. Приехал к дилеру, тот запросил 1200 руб за  подключение датчиков. После подключения у дилера  все вроде было норм, но панель показывала "начните движение для определения давления " (арфа не горела) Покатался по городу около 50 км  - надпись так и показывала "начните движение...", но "арфа" так и не горела....  Вдруг , через через 50 км стал снова выдавать ошибку и "арфу" .Приехал снова к официалам, обещали снова протестить, взяли 700 руб -  и эффект был тот же - появилась надпись "начните движение.." и "арфа погасла" . Ну хотя бы так и то хорошо подумал я.  После этого проехал почти 200 км и появились нормальные показания вдавления шин, датчики стали показывать как положено!  После этого уже проехал почти 1000 км. Пока все хорошо, давление показывает в каждой шине 2.4.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти