В теме 35 сообщений

Сейчас зима и у меня постоянно включен полный

Полный привод у Креты не постоянный, а подключаемый при пробуксовках.
1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

При холодном пуске (-5) обнаружил что течет антифриз из верхнего шланга радиатора (справа). При теплом моторе течь останавливается. Все остальное в норме. Пробег 4 500 км. Hyndai Creta start. Производство 16.09.16, куплено 25.09.16

▼ Фото :Connie_click-me: 
GrwVv9eieoY.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

При холодном пуске (-5) обнаружил что течет антифриз из верхнего шланга радиатора (справа). При теплом моторе течь останавливается

Добро пожаловать к нам в клуб!

Видимо патрубок не плотно обжат хомутом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Добро пожаловать к нам в клуб!

Видимо патрубок не плотно обжат хомутом.

Спасибо! Да, ну мелочь, но неприятно…

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Спасибо! Да, ну мелочь, но неприятно…

Согласен! К дилеру!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ушла неисправность полного привода.

Лучше было подключить к разъему диагностики через ELM327 адаптер и считать код ошибки. По поводу ручки открытия капота, стояли сильные морозы?

▼ Ошибки могут быть :Connie_click-me:
wnN-qEFHKpA.jpg

При холодном пуске (-5) обнаружил что течет антифриз из верхнего шланга радиатора (справа). При теплом моторе течь останавливается. Все остальное в норме

Обычно это бывает в сильный мороз, но в Армении тепло (субтропики).

У меня в Самаре было еще веселее и только в мороз ниже -10. Со шланга подводящего к радиатору капал антифриз и прямо на ГБЦ, он нагревалась и тоненькая струйка дыма шла из-под капота. Но после прогрева движка течь антифриза прекращалась :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

При холодном пуске (-5) обнаружил что течет антифриз из верхнего шланга радиатора (справа)

У меня на Рено была проблема: лопнул (маленькая трещина) резиновый патрубок на всосе водяной помпы. В результате - когда движок стоит - течи нет, когда работает (в патрубке создается разряжение) - течи нет. Только остановишь горячий двигатель (давление в системе выравнивается, а оно на горячем выше атмосферного) - течёт аж присвистывает (пока давление не выровняется). Почти по литру вытекало. Если показанный на фото патрубок всасывающий, то тут будет аналогичная история с поправкой на работу термостата.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Подскажите пожалуйста, при включении на приборке режима "Мгновенного расхода топлива" он показывает --.--- L/100km/ это нормально (Active 1,6 MT)?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Подскажите пожалуйста, при включении на приборке режима "Мгновенного расхода топлива" он показывает --.--- L/100km/ это нормально (Active 1,6 MT)?

Не нужно включать этот режим - показатели могут сильно огорчить ))) Ориентируйся на средний расход - он информативнее.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Подскажите пожалуйста, при включении на приборке режима "Мгновенного расхода топлива" он показывает --.--- L/100km/ это нормально (Active 1,6 MT)?

Это нормально. Мгновеный расход определяется на скорости примерно от 13 км и выше... если ехать к примеру на скорости ниже 10 км, то он также не будет определяться
1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти