BADWOLF

Биение в руль при плавном торможение.

Доброго времени суток. Подскажите пожалуйста, может быть кто-то сталкивался с такой ситуацией. При скорости от 100-120 при плавном нажатие на педаль тормоза начинает не сильно бить в руль. Бывает на маленькой скорости авто тормозит как будто небольшими рывками. При сильном нажатие все отлично, машину не уводит, биения нет. Такое происходит не каждый раз. Подскажите, в чем может быть проблема? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
13 минут назад, BADWOLF сказал:

Доброго времени суток. Подскажите пожалуйста, может быть кто-то сталкивался с такой ситуацией. При скорости от 100-120 при плавном нажатие на педаль тормоза начинает не сильно бить в руль. Бывает на маленькой скорости авто тормозит как будто небольшими рывками. При сильном нажатие все отлично, машину не уводит, биения нет. Такое происходит не каждый раз. Подскажите, в чем может быть проблема? 

Может не равномерное прижатие колодок. Посмотрите направляющие суппорта. Почистить и добавить смазки. У меня на Инфинити рабочей было беение в руль на скорости при торможении, как потом в сервисе объясняли, от перегрева диски вело. Кстати тоже при плавном торможении 

2 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Думаю тормозные диски пойдут под замену 146%, так на двух авто менял, на асх на 12 тысячах после лужи заменил. Не протачивай если что, пустая трата денег 

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Какие диски брал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти